尊敬的客户您好,

为了能向广大飞手提供更高质量和更加稳定的软件服务,以持续为您提供更好的产品使用体验,DJI Fly app 将在 v1.13.4 及之后的版本停止对 iOS 12 及以下系统版本提供支持。这意味着:

· 我们将不再提供 DJI Fly app 在 iOS 12 及以下版本上的软件更新或修复。
· DJI Fly v1.13.4 及之后的版本将不再兼容 iOS 12 及以下版本。

如果您正在通过 iOS 设备使用 DJI Fly app,我们建议您将操作系统升级至 iOS 13 或以上,以便正常使用 app 的后续升级版本。对于仍然需要继续使用 iOS 12 的用户,您仍然可以在 DJI 官网下载并使用 DJI Fly v1.13.2,但将无法获取后续的版本更新。

感谢您长期以来对 DJI 大疆的支持。如果您在产品使用过程中遇到任何难题,欢迎您通过官方网站(https://support-chat.dji.com/?channelKey=sp01&lang=zh-CN&from=supportpage)联系我们的技术支持获取协助。感谢您的理解与支持。

DJI 产品应用技术支持中心
2024年4月22日

支持乌克兰

Avatar photo

作者 大疆 [22次浏览]